summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 0496bff..f744194 100644
--- a/setup.py
+++ b/setup.py
@@ -26,7 +26,7 @@ def ui_file_list ():
packages = ["portato", "portato.gui", "portato.plugins", "portato.backend", "portato.backend.portage"]
ext_modules = []
-data_files = [(ICON_DIR, ["icons/portato-icon.png"]), (PLUGIN_DIR, plugin_list("shutdown"))]
+data_files = [(ICON_DIR, ["icons/portato-icon.png"]), (PLUGIN_DIR, plugin_list("shutdown", "resume_loop"))]
cmdclass = {}
if "gtk" in FRONTENDS:
ocRené 'Necoro' Neumann1-1/+14 2009-07-05Install package_details.pyRené 'Necoro' Neumann1-1/+1 2009-07-05Sort plugins in the windowRené 'Necoro' Neumann2-13/+12 2009-07-05Port DependencyDetailRené 'Necoro' Neumann4-129/+118 2009-07-05Also port FilesDetailRené 'Necoro' Neumann3-43/+24 2009-07-05Also ported EbuildDetailRené 'Necoro' Neumann3-27/+14