summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py8
1 files changed, 8 insertions, 0 deletions
diff --git a/setup.py b/setup.py
new file mode 100644
index 0000000..d21165c
--- /dev/null
+++ b/setup.py
@@ -0,0 +1,8 @@
+#!/usr/bin/python
+
+from distutils.core import setup
+
+setup(name="Genetic/One",
+ version="svn",
+ packages=["geneticone"]
+ )