summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 627eeb1..4cddc5c 100644
--- a/setup.py
+++ b/setup.py
@@ -7,7 +7,7 @@ from portato.constants import VERSION, DATA_DIR, FRONTENDS, ICON_DIR
packages = ["portato", "portato.gui", "portato.plugins", "portato.backend", "portato.backend.portage"]
ext_modules = []
-data_files = [(ICON_DIR, ["icons/portato-icon.png", "icons/portato-icon.svg"]])]
+data_files = [(ICON_DIR, ["icons/portato-icon.png", "icons/portato-icon.svg"])]
cmdclass = {}
if "gtk" in FRONTENDS: